Beiträge anzeigen

Diese Sektion erlaubt es ihnen alle Beiträge dieses Mitglieds zu sehen. Beachten sie, dass sie nur solche Beiträge sehen können, zu denen sie auch Zugriffsrechte haben.


Nachrichten - chindiflow

Seiten: [1]
1
Material erstellen und verwalten / Re: Videodateien ohne Ton
« am: April 19, 2020, 11:20:33 Vormittag »
Lieber Michael
Vielen herzlichen Dank für deine Unterstützung! Die Videos funktionieren nun tiptop :)

2
Material erstellen und verwalten / Re: Videodateien ohne Ton
« am: April 18, 2020, 05:39:23 Nachmittag »
Bin mir nicht ganz sicher, welchen Dateinamen du brauchst... Das Video habe ich wetterfernrohr benannt und auf der Plattform heisst die Aufgabe 1 - Fernrohr. Liebe Grüsse Tamara

3
Material erstellen und verwalten / Re: Videodateien ohne Ton
« am: April 18, 2020, 04:10:09 Nachmittag »
Vielen Dank für die rasche Antwort und den Support! Ich habe die Dateien geprüft. Bei den Videos, die ohne Ton gespielt werden, handelt es sich um .m4v Dateien.  Ich bin auf deine Rückmeldung gespannt!

4
Material erstellen und verwalten / Videodateien ohne Ton
« am: April 18, 2020, 01:31:51 Nachmittag »
Ich habe verschiedene Lernvideos erstellt und auf Learningview hochgeladen. Die Videos habe ich mit meinem Surface aufgenommen. Zuerst habe ich sie mit 1080p aufgenommen und komprimiert. Die darauffolgenden Videos habe ich nur noch mit 360p aufgenommen und nicht mehr komprimiert. Die Videos habe ich dann hochgeladen. Ich habe über Google Chrome gearbeitet und die Videos als Testschülerin kontrolliert. Alle werden korrekt mit Ton abgespielt.

Nun hat mir eine Familie mitgeteilt, dass sie die App vom IPhone nutzen. Dabei spielt es 5 von 6 Videos nur ohne Ton ab. Daraufhin habe ich Ihnen gesagt, sie sollen sich einmal via Google Chrome einloggen. Die Videos spielt es immer noch nicht ab.
Mein Freund hat ein IPad und hat sich die App heruntergeladen. Bei ihm funktionieren 4 von 6 Videos nicht, also es spielt sie auch wieder tonlos ab. Die anderen zwei funktionieren gut. Auf Google Chrome am PC funktionieren jedoch wieder alle Videos einwandfrei.

Ich bin etwas verzweifelt, weil ich keine Ahnung habe, was das Problem sein könnte. Hat jemand eine Idee oder Hilfestellung?

Seiten: [1]